You are viewing documentation for Kubernetes version: v1.22

Kubernetes v1.22 документація більше не підтримується. Версія, яку ви зараз переглядаєте, є статичною. Для перегляду актуальної документації дивіться остання версія.

Last modified March 31, 2020 at 9:14 PM PST : Add minimum requirement content (#3) (c29da7c78)